Bilder hochladen

…wie kann ich zu einem Beitrag mehr als 1 Bild hochladen ?

System schreibt mir zu meinem Beitrag “Starterbatterie und Tunnel bag”

Entschuldige, neue Benutzer können leider nur ein eingebettetes Medienelement in einem Beitrag anfüge

Danke für Info
lg/Christian

Hast Du mal probiert, deb Beitrag zu speichern, anschließend zu editieren und noch ein Bild hochzuladen?

Achso - und immer ein Bild nach dem anderen … nicht mehrere Bilder gleichzeitig!!!

Hm - konnte zwei Bilder nacheinander und dann zwei Bilder zusammen hochladen.

Servus Andreas, ich habs gerade nochmals versucht - wenn ich bei “Bearbeitung speichern” klicke dann kommt bei mir immer die Meldung wie bereits geschrieben ??

Lade mal bitte hier EIN Bild hoch.

Tunnelbag #2

Das Problem ist, dass Foren"-Neulinge" erst mal nur ein Bild pro Beitrag hochladen dürfen.
Das habe ich im Admin-Bereich gefunden.
Wann Du kein Neuling mehr bist - hab ich nicht gefunden.
Da muss Thomas mal was zu sagen …
Mach mal hier eine Antwort und versuche jetzt zwei Bilder.

1 „Gefällt mir“

Batterie #2

funktioniert nur mit 1 Bild

Die Anschlüsse mit den Problemen kenne ich. Da Gibt es aber für “normale” Batterien (gleiche AH und Maße) Adapter - beim Boschdienst nebst Batterie?
Thomas ist über Ostern offline. Warten wir mal bis Dienstag, dann klären wir das mit dem Upload.
Oder Du machst schnell noch ein paar Beiträge mit Bildern.

@Christian versuch bitte noch mal - wenns immer noch nicht geht, ist mehr als 1 Bild nur für zahlende Mitglieder.

…Thomas, habe gerade die Nachricht vom System das ich jetzt alles vollständig nutzen kann und es funktioniert - habe 3 zusätzliche Bilder auf einmal hoch geladen…und ich bin bereits zahlendes Mitglied, bzw. zahlt dieses Jahr Caterham Deutschland für mich…

C.